Sertifikaat ekspireerunud

Täna õhtust ei saa enam firefoxiga sisse fotokalasse, kuna saidi sertifikaat vananes ning firefox oma iseenese tarkuses arvas, et peab mind kaitsma… Chrome jällegi arvas, et minu linuxit ei toeta varsti, seega kui te asja korda ei tee, siis ma varsti enam siia ei saa muidu, kui Lynxiga!

mingi jant tõesti on selle asjaga…

mingi jant tõesti on selle asjaga…

Vahur Krouverk kirjutas:

Täna õhtust ei saa enam firefoxiga sisse fotokalasse, kuna
saidi sertifikaat vananes ning firefox oma iseenese tarkuses
arvas, et peab mind kaitsma… Chrome jällegi arvas, et minu
linuxit ei toeta varsti, seega kui te asja korda ei tee, siis
ma varsti enam siia ei saa muidu, kui Lynxiga!

(Sulev12345 kirjutab): Ilusas eesti keeles öeldakse aegunud, mitte ekspireerunud.

Ma ei saa chromega ligipääs puudub, mõtlesingi mis jama on… Asi hoopis kalas siis jh?
Hetkel edge ja Exploreriga töötab, nii et käin nendega…

(Allar kirjutab): Vabandust, minu viga. Panin uued serdid.